Fragen zum Tabmenü Plugin

  • Ist dieses Plugin Kompatibel mit der WoltLab Version 5.4.X?



    Wieso gibt es bei WoltLab nicht wie hier in Shop auch, die bisher Aktuelle Version 5.3.1?


    Das muss keinen speziellen Grund haben. Vielleicht wurde es einfach vergessen.

  • hey,


    keine fragen, wo oder wie funktioniert das?


    Gibt es da dann über dem Textbereich in der leiste ein extra Icon zum einfügen grinning-squinting-face


    Und wie bekomme ich bitte noch zusätzlich die Fahne die du hast für (Font Awesome Icons) in die Leiste winking-face


    LG

  • 1. Irgendwo fliegt ein Zusatzplugin dafür Rum, offiziell gibt's keinen Button im Editor dafür


    2. Das ist unser Fontawesome BBCode-Plugin


    Die neue Version des Tabmenu-Plugins wartet übrigens bei WoltLab auf Freischaltung.

  • Dieses Thema enthält einen weiteren Beitrag, der nur für registrierte Benutzer sichtbar ist, bitte registrieren Sie sich oder melden Sie sich an um diesen lesen zu können.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!